Polylang Theme Strings v.3.3

Опубліковано:

Поспішайте оновитися, так як в новій версії плагіна з’явилася сумісність з рядками, які мають в собі нестандартні спеціальні символи. Також проведена оптимізація сумісності під останні версії CMS WordPress і батьківського плагіна Polylang.

Більш детальну інформацію про плагін і завантажити його ви можете на офіційному сайті CMS WordPress.